2017年01月30日 11:00
その他

@WIKIご利用の推奨環境に関するお知らせ

いつも@WIKIをご利用いただき誠にありがとうございます。
@WIKIサポートです。

さて、日頃より閲覧・利用いただいている中で
メーカーサポート終了のものや現在の閲覧環境で
快適にご利用いただけないものも数多くございます。

このような全ての環境を@WIKIとしてサポート
継続することが困難でありますことを
ご理解・ご了承ください。

そのため、@WIKIといたしましてサポート終了する環境と
推奨環境を下記のとおり記載いたしてますので、
ご確認いただきご対応ください。

大変お手数をおかけしますが、ユーザの皆様におきましても、
@WIKIをより快適にご利用いただくため
ご理解賜りますようお願いいたします。

本件およびその他、お気づきの点などございましたら
ヘルプデスクよりお問い合わせください。
今後とも@WIKIをよろしくお願いします。

---
■サポート終了の環境
OS
・Windows XP (Service Pack適用ずみのものもすべて)以前
・Android 2.3 以前
・iOS 7.0 以前

ブラウザ
・Internet Explorer 8.0以前
・Google Chrome 33以前
・Mozilla Firefox 26以前
・Safari 9以前

端末
・2009年以前発売のフィーチャーフォン(いわゆるガラケー)すべて

---
■推奨環境(2017年1月30日現在)
OS
・Windows 7SP1, 8.1,10
・Android 4.0 以降
・iOS 9.0 以降

ブラウザ
・Internet Explorer 11
・Google Chrome 41以降
・Mozilla Firefox 35以降
・Safari 10.0以降